sisyfos12 ρώτησε πριν 7 έτη
Καλησπέρα,

Έχω το εξής σύστημα:
AMD FX-8350 4GHz
NOCTUA NH-U14S COOLER 140MM
ASUS M5A99X Evo R2.0
G-SKILL F3 16GB 1600
AMD Radeon HD 6950 2 GB
SSD OCZ AGILITY 3 120GB
SSD CHRONOS 120GB
και 2 ακομα HDD
PSU corsair 600M, 600W
CASE PHANTEKS ENTHOO PRO BLACK

Win7 64 Bit

Το πρόβλημα που έχω είναι το εξής: Όποτε κάνω kάποια αλλαγή, windows updates, νέους drivers για κάποια συσκευή, νέα προγράμματα και γενικά ότι απαιτεί reboot τότε αργεί πάρα πολύ να κάνει Boot το μηχάνημα. Η πρώτη καθυστέρηση συμβαίνει στην εικόνα του ΒIOS εκεί που γράφει ASUS και η μεγάλη καθυστέρηση 5min τουλάχιστον ή και παραπάνω στην εικόνα των windows (το animation που φτιάχνει το σηματάκι των windows).
Aν παω στο BIOS και πατήσω default και save τότε το Boot γίνεται κανονικά!!! και όλα οκ!!
Δεν έχω κάνει κάποιο oc παρα μόνο αυτό που έχει το ΒΙΟS δηλ στα 4.3 GHz.
Χρειάζεται κάποια ρύθμιση το Bios, είναι θέμα motherboard; δεν μπορώ να καταλάβω..
Αν κάποιος έχει καμια ιδέα θα βοηθούσε πολύ.

* Το πρόβλημα αυτό υπήρχε απο την αρχή δεν εμφανίστηκε τώρα.
Το σύστημα το έφτιαξα πριν 3 μήνες.

3 Απαντήσεις

Υποστήριξη PCsteps (Νίκος) απάντησε πριν 7 έτη

Το δοκίμασες χωρίς OC και με τα default settings στο bios τι συμπεριφορά έχει;

sisyfos12 απάντησε πριν 7 έτη

Στα default settings to βάζω.  Save default settings και μετά  κανει προφανώς reset τo bios οπότε κάνει booting κανονικά δηλαδή πολύ γρήγορα!
Το θέμα είναι ότι είναι συνεχώς στα defaults, δεν ξανακάνω ρυθμίσεις στο BIOS. Aν δεν κάνω κάποια αλλαγή στα windows το μηχάνημα συμπεριφέρεται άψογα!

Υποστήριξη PCsteps (Νίκος) απάντησε πριν 7 έτη

Θα σου πρότεινα να δοκιμάσεις ένα clean boot